Ignore:
Timestamp:
01/24/12 11:46:16 (2 years ago)
Author:
mitar
Branch:
default
Convert:
0a663e4fda48e01c31186bf86ec211285ffd24c5
Message:

Updated qt4mac Fink dependencies for GWT package.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • install-scripts/mac/fink/pyqwt-qt4mac-py.info

    r9172 r9564  
    22Package: pyqwt-qt4mac-py%type_pkg[python] 
    33Version: 5.2.0 
    4 Revision: 9 
     4Revision: 10 
    55Source: mirror:sourceforge:pyqwt/PyQwt-%v.tar.gz 
    66Source-MD5: fcd6c6029090d473dcc9df497516eae7 
     
    1111Distribution: (%type_pkg[python] = 24) 10.4, (%type_pkg[python] = 24) 10.5 
    1212BuildDepends: << 
    13     qt4-mac, 
     13    qt4-base-mac, 
    1414    sip-py%type_pkg[python]-bin (>= 4.6) 
    1515<< 
    1616Depends: << 
    17     qt4-base-mac, 
    1817    pyqt4-mac-py%type_pkg[python], 
    1918    python%type_pkg[python], 
Note: See TracChangeset for help on using the changeset viewer.